Response to Apache Log4j Remote Code Vulnerability: CVE-2021-44228